Finde bestimmte Einstellungen nicht

Technischer Support für Mailwasher und FirstAlert!
kaskade
Student Sheep
Location: Essen
Posts: 20
Joined: Sat Mar 29, 2014 7:56 am

Finde bestimmte Einstellungen nicht

Sun Jul 31, 2022 2:03 am

Hallo,
ich habe lange mit dem MW free gearbeitet und habe nun die Pro Version. Ich hätte gerne die zu löschenden Mails unten in der Liste und farblich abgesetzt. Das soll gehen, habe ich in der Hilfe nachgelesen, und zwar in den Allgemeinen Optionen. Nur - die gibt es bei mir gar nicht! Auch nicht den dort aufgeführten Spam-Einstellungen-Schalter. Unter Einstellungen - Allgemein kommt der Begriff Optionen nicht vor.
Es soll eine Option für Farben geben - ich finde nichts. Das Einstellungsmenü ist eher mager. Bin ich zu blöd, missverstehe ich etwas, habe ich die falsche Version, oder was ist los? Hat jemand eine Idee?
Danke und Gruß, kaskade
Marco
Travelling Tuatara
Contact:
Location: Germany
Posts: 48
Joined: Thu Apr 30, 2009 11:45 pm

Re: Finde bestimmte Einstellungen nicht

Mon Aug 01, 2022 7:20 pm

Hallo Kaskade, ich kann dss aktuell technisch nicht nachstellen.

Meinst Du diesen Eintrag hier?
http://help.firetrust.com/de/produkte/m ... r_mail.htm

VG
Marco
Ciao
Marco
kaskade
Student Sheep
Location: Essen
Posts: 20
Joined: Sat Mar 29, 2014 7:56 am

Re: Finde bestimmte Einstellungen nicht

Mon Aug 01, 2022 7:51 pm

Hallo Marco, ich meine diese Seite: http://help.firetrust.com/de/produkte/m ... ptions.htm
Da scheint es verschiedene Versionen zu geben, ich habe 2 Ansichten dazu. Ein Snip mit dem betreffenden Text im Anhang (falls es mir gelingt....)
Danke und Gruß, kaskade
Attachments
Mailwasher.JPG
Mailwasher.JPG (163.42 KiB) Viewed 899 times
Marco
Travelling Tuatara
Contact:
Location: Germany
Posts: 48
Joined: Thu Apr 30, 2009 11:45 pm

Re: Finde bestimmte Einstellungen nicht

Mon Aug 01, 2022 9:38 pm

schau mal unter den gen. display Einstellungen
https://images.app.goo.gl/ryDLawUwvTKSePPU7

und dann insbesondere im menü unter den filtereinstellungen. wenn du entsprechende filter einstellst, kannst du die mails dann auch farblich unterlegen

https://www.google.com/search?q=mailwas ... cgaw4HLrXM
Ciao
Marco
kaskade
Student Sheep
Location: Essen
Posts: 20
Joined: Sat Mar 29, 2014 7:56 am

Re: Finde bestimmte Einstellungen nicht

Mon Aug 01, 2022 11:58 pm

Danke, Marco. Ich habe immer nur in den Einstellungen gesucht, nicht im Grafikmenü rechts. Ich habe jetzt dort die entsprechenden Einstellungen vorgenommen. Mit den Filtern tue ich mich allerdings schwer, das ist mir im Moment zu kompliziert. Ich denke, damit muss ich mich sehr ausführlich befassen. Die Filter im alten Mailwasher hat mir jemand eingestellt, vor Jahren. Ich habe da ewig nicht reingeschaut. Aber: Ich bin jetzt einen großen Schritt weitergekommen! :)

Danke und Gruß, kaskade

Return to “Deutsche Hilfe”